RC-Belgium
Merci de vous identifier, cela vous donne accès a tous les postes du forum.

L'équipe de RC-Belgium
RC-Belgium

Site du modelisme auto en Belgique.
 
AccueilAccueil  GalerieGalerie  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  ConnexionConnexion  
IMPORTANT !!! Dernière Course amicale de la saison au TT Fays ce dimanche 19 octobre 2014 .... Inscrivez vous ...
Pour rappel: SEUL LES MEMBRES EN ORDRE DE COTISATION SONT AUTORISE A ROULER SUR LA PISTE DU TT FAYS .... MERCI DE RESPECTER CETTE CONSIGNE
Nouveau !!!!! Rejoignez nous sur facebook: Rc-belgium Automodelisme

Partagez | 
 

 moteur démarre mais quand on accélère elle cale

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
vaval1996



Masculin
Nombre de messages : 3
Age : 29
Localisation : paris
Points : 7
Date d'inscription : 10/02/2011

MessageSujet: moteur démarre mais quand on accélère elle cale    Jeu 10 Fév 2011 - 7:39

bonjour,

mon probleme c'est que ma voiture (jato 3.3) demarre mais quand j'accelere elle cale directe pouriez vous m'aider mercie
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
moteur démarre mais quand on accélère elle cale
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» IH 633 avec moteur D-179 accélère mal / cherche adresses des vendeurs des pièces
» moteur qui accélère tout seul
» Marklin 37172
» Problème Compteur -> Démarre pas
» Mon fordson fume beaucoup

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
RC-Belgium :: tt thermique 1/10 :: divers-
Sauter vers: