RC-Belgium
Merci de vous identifier, cela vous donne accès a tous les postes du forum.

L'équipe de RC-Belgium
RC-Belgium

Site du modelisme auto en Belgique.
 
AccueilAccueil  GalerieGalerie  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  ConnexionConnexion  
IMPORTANT !!! Dernière Course amicale de la saison au TT Fays ce dimanche 19 octobre 2014 .... Inscrivez vous ...
Pour rappel: SEUL LES MEMBRES EN ORDRE DE COTISATION SONT AUTORISE A ROULER SUR LA PISTE DU TT FAYS .... MERCI DE RESPECTER CETTE CONSIGNE
Nouveau !!!!! Rejoignez nous sur facebook: Rc-belgium Automodelisme

Partagez | 
 

 pas de "roue libre "

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Asm
Membre très actif


Masculin
Nombre de messages : 104
Age : 24
Localisation : Liege " centre" /ans ( 1 km kinepolis )
Loisirs : Modelisme,jeuxvideos , Fitness
Points : 0
Date d'inscription : 13/05/2007

MessageSujet: pas de "roue libre "   Sam 23 Juin 2007 - 0:59

salut ,
j'ai remonté hier ma voiture qui trainait depuis 1 ans
et je n'ai pas eu le temps de verifier chez mon revendeur si elle fonctionnait lol! il fermait deja ... ( ca ma pris 3 h pour tout remonter )

je rentre chez moi ... etc et j'essaye , je remarque que je ne peu pas faire "rouler" la voiture
c'est comme si je frenait ! ( ce n'est pas le cas ... j'ai bien verifié ) pour le dire autrement je n'ai pas de "debrayage" , je fait tourner la cloche -> le volant moteur tourne Neutral et donc le piston monte -> compression donc ca freine ... de plus quand je l'ai demaré ben pas moyen d'avoir un ralenti stable car elle "embrayait" et roulait toute seule Rolling Eyes

jne me repondez pas 2 fois Laughing vu que j'ai posté ici et sur le fourm du mrcl
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
m4h
Admin
Admin


Nombre de messages : 3675
Localisation : Liège ( BELGIQUE )
Loisirs : RC - Informatique - Bricolage
Points : 2590
Date d'inscription : 31/05/2006

MessageSujet: Re: pas de "roue libre "   Sam 23 Juin 2007 - 2:46

C'est quoi comme voiture ? c'est peut etre ton roulement d'embrayage qui est foutu .... A tu bien mis de la graisse blanche lorsque tu la remonté ?

_________________



mail: m4hbis@gmail.com
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rc-belgium.superforum.fr
Asm
Membre très actif


Masculin
Nombre de messages : 104
Age : 24
Localisation : Liege " centre" /ans ( 1 km kinepolis )
Loisirs : Modelisme,jeuxvideos , Fitness
Points : 0
Date d'inscription : 13/05/2007

MessageSujet: Re: pas de "roue libre "   Sam 23 Juin 2007 - 7:21

c'est une avioracing / protech serie touring ford protruck asm , je l'ai gagné a un concour mais j'ai eu que des ****** (merci reducta)... c'est une voiture de loisir assez cracra Razz

j'esseyerai de faire des photos ... si mon appareil veux bien

et non je n'ai rien mis comme graisse puis ce que c'est au niveau du volant moteur et de la cloche que ca bloque ! ( moteur en lui meme) pas au niveau de la transmition en gros j'ai le moteur qui entraine dirrectement la cloche alors que le ralenti avant etait stable

va voir sur le forum du mrcl j, j'ai mieux expliqué ! merci m4h
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: pas de "roue libre "   Aujourd'hui à 4:40

Revenir en haut Aller en bas
 
pas de "roue libre "
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Informations roue libre
» Tank MK IV Female 1/72 - "Rafraîchissement"
» Entretien/Nettoyage du One way/OneWay/Roue libre
» Roue-Libre / Oneway
» cardan roue libre

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
RC-Belgium :: Autre marque - Autre échelles :: autre tailles et marque-
Sauter vers: