RC-Belgium
Merci de vous identifier, cela vous donne accès a tous les postes du forum.

L'équipe de RC-Belgium
RC-Belgium

Site du modelisme auto en Belgique.
 
AccueilAccueil  GalerieGalerie  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  ConnexionConnexion  
IMPORTANT !!! Dernière Course amicale de la saison au TT Fays ce dimanche 19 octobre 2014 .... Inscrivez vous ...
Pour rappel: SEUL LES MEMBRES EN ORDRE DE COTISATION SONT AUTORISE A ROULER SUR LA PISTE DU TT FAYS .... MERCI DE RESPECTER CETTE CONSIGNE
Nouveau !!!!! Rejoignez nous sur facebook: Rc-belgium Automodelisme

Partagez | 
 

 aucune pêche ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
m4h
Admin
Admin


Nombre de messages : 3675
Localisation : Liège ( BELGIQUE )
Loisirs : RC - Informatique - Bricolage
Points : 2590
Date d'inscription : 31/05/2006

MessageSujet: aucune pêche ...   Lun 12 Mar 2007 - 7:29

Salut,

apres avoir passer la journée de ce dimanche a essayer de règler ma Serpent 710 j'ai dois bien avouer que j'y suis pas parvenu
Je n'ai vraiment aucune pêche a la transmission, le moteur monte bien dans les tours mais la voiture na pas de GNIAK !
C'est pas la roue libre de boite j'en ai essayer deux et rien ni fait, j'ai essayer de règler la boite, puis l'embrayage, rien de rien toujours rien, un vrai char d'assault par rapport au autre qui était la.
En fin de journée, après avoir presque tout demonté pour rentré, l'ami Tony me fit remarque que ma courroie latéral était relativement fort détendue, le problème pourrait il venir de la ?

Merci

_________________



mail: m4hbis@gmail.com
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rc-belgium.superforum.fr
m4h
Admin
Admin


Nombre de messages : 3675
Localisation : Liège ( BELGIQUE )
Loisirs : RC - Informatique - Bricolage
Points : 2590
Date d'inscription : 31/05/2006

MessageSujet: Re: aucune pêche ...   Ven 23 Mar 2007 - 8:06

Alors après un petit passage a notre magasin favoris et pas mal de recherche, le hasard a fait que nous découvrions qu'il sagissait d'un problème de diff arrière qui était non opérationnel donc je roulais en traction Razz d'ou le fait que y'avait pas de pêche ni de frein ... ...

Le problème est pratiquement résolu, plus que quelques règlages a faire sur la piste et ma tutre sera prête pour la course amicale du 15 avril geek

_________________



mail: m4hbis@gmail.com
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rc-belgium.superforum.fr
dede
membre confirmé


Masculin
Nombre de messages : 78
Age : 25
Localisation : jupille 4020
Loisirs : le rc model reduit autoooooooo vroummmmmmmmmmmmmmm
Points : 0
Date d'inscription : 19/06/2006

MessageSujet: Re: aucune pêche ...   Ven 23 Mar 2007 - 9:27

hé mais c'est charles de mrcl . for*** qui avais raison... lol

enfin je croit car il parlait de diff et de courroie alors...

okok bon je sort par la Arrow Arrow Arrow
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
m4h
Admin
Admin


Nombre de messages : 3675
Localisation : Liège ( BELGIQUE )
Loisirs : RC - Informatique - Bricolage
Points : 2590
Date d'inscription : 31/05/2006

MessageSujet: Re: aucune pêche ...   Sam 24 Mar 2007 - 4:24

non Charles parlait de la courroie mais ca n'etait pas cela, c'est le diff arrière, je pense que je vais mettre un diff a pignon pour finir ... encore 40 euro a investir lol!

_________________



mail: m4hbis@gmail.com
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rc-belgium.superforum.fr
dede
membre confirmé


Masculin
Nombre de messages : 78
Age : 25
Localisation : jupille 4020
Loisirs : le rc model reduit autoooooooo vroummmmmmmmmmmmmmm
Points : 0
Date d'inscription : 19/06/2006

MessageSujet: Re: aucune pêche ...   Sam 24 Mar 2007 - 6:32

autant pour moi !!!!!!! bon inestissementen tout cas Twisted Evil Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dede
membre confirmé


Masculin
Nombre de messages : 78
Age : 25
Localisation : jupille 4020
Loisirs : le rc model reduit autoooooooo vroummmmmmmmmmmmmmm
Points : 0
Date d'inscription : 19/06/2006

MessageSujet: Re: aucune pêche ...   Sam 24 Mar 2007 - 6:33

oula comment j'ecris moi !!!!!! on voit bien que le francais c'est pas mon fort Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
m4h
Admin
Admin


Nombre de messages : 3675
Localisation : Liège ( BELGIQUE )
Loisirs : RC - Informatique - Bricolage
Points : 2590
Date d'inscription : 31/05/2006

MessageSujet: Re: aucune pêche ...   Sam 31 Mar 2007 - 6:37

Problème théoriquement solutionné c'était le différentiel arrière qui patinait alors je l'ai confié a notre amis Mitch pour voir si il savait y faire quelque chose et j'ai mis un diff arrière a pignon avec de la graisse 10.000



Reste plus qu'a tester dimanche si la météo est au rendez vous ...

laug

_________________



mail: m4hbis@gmail.com
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rc-belgium.superforum.fr
El Barto
Membre de bronze


Masculin
Nombre de messages : 212
Age : 35
Localisation : Flemalle
Loisirs : LE RC que je debute, je suis aussi commissaire RACB et fan d automobile
Points : 0
Date d'inscription : 10/06/2007

MessageSujet: Re: aucune pêche ...   Ven 15 Juin 2007 - 21:08

alors finalement c etait quoi ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://octavia2.forumactif.com/index.htm
Contenu sponsorisé




MessageSujet: Re: aucune pêche ...   Aujourd'hui à 8:15

Revenir en haut Aller en bas
 
aucune pêche ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» TNT - Pully, aucune chaîne ?
» TNT signal (bon), mais aucune chaîne
» [PROBLEME] Plus aucune photo de contacts sur HTC Messaging ?????
» [AIDE] Problémes de GPS (aucune reception)
» [AIDE] changement de carte SD = plus aucune appli ! [RESOLU]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
RC-Belgium :: tt thermique 1/8 :: moteur-
Sauter vers: